Convert MW4 SWAT plug-in

Description

MW4 has a SWAT plug-in which uses the TauDEM binaries.
This plug-in uses a specific version of MW4.
It should be converted to a MW5 plug-in.

Assignee

Unassigned

Reporter

Paul Meems

Fix versions

Affects versions

Priority

Medium